Requirements

This package requires PHP 7.1 or higher and Laravel 5.4 or higher.

The built in checks were tested on Forge provisioned Ubuntu 16.04 servers. If those check do not work for you, write your own. It's easy!