Requirements

This package requires Laravel 5.8 or higher, PHP 7.2 or higher and a database that supports json fields such as MySQL 5.7.8 or higher.