Requirements

This package requires PHP 7.0+ and Laravel 5.2.0+.