Requirements

The Query Builder package requires PHP 7.1 or above and Laravel 5.6 or above.

We only support and maintain the latest version. If you do not meet the minimum requirements, you can opt to use an older version of the package.