Requirements

This package requires PHP 7.4+ and Laravel 7.0+.