Upgrading

Instructions on how to upgrade from an earlier major version of laravel-event-projector are available on GitHub