Requirements

This package requires: - PHP 7.3 or higher - Laravel 5.8 or higher - A database that supports json columns, like MySQL 5.7 or higher - A queue backend that is supported by Laravel