Requirements

This package requires PHP 7.3 or higher, Laravel 6 or higher, Redis and MySQL 5.7 or higher.

Additional dependencies are listed in composer.json.