Requirements

The laravel-dashboard package requires PHP 7.4+ and Laravel 7+.

This package uses json columns. MySQL 5.7 or higher is required.