Requirements

This package requires:

  • PHP 7.2 or higher
  • Laravel 5.5.0 or higher